jqs.eti.br/forum

O Forum Oficial do Técnico Reparador Brasileiro.

Bem-vindo: 21 Out 2019 20:37

Todos os horários são GMT - 3 horas


Regras do fórum


Por favor, clique aqui para ver as regras do fórum



Criar novo tópico Responder  [ 2 mensagens ] 
Autor Mensagem
Mensagem não lidaEnviado: 24 Jun 2011 18:46 
Offline
Usuário Nível III
Usuário Nível III

Registrado em: 10 Jun 2010 15:37
Mensagens: 72
Norma Obrigatória para novos participantes: Pergunto:
Você é Técnico Reparador de aparelhos eletrônicos.
Sim sou Técnico ( sim)
Não sou Técnico ( ) Sou observador e vou obedecer às normas deste fórum.
Tenho um MP5 tch E300 v: 3.0, que esta´ travando na tela "loading", ou seja este nao vai `a frente a carregar os icones e colocar-se pronto para usar. Foi dado RESET varias vezes e nada. Alguem conhece este aparelho, para que possa me dar uma luz, no que fazer com ele? Desde ja´ obrigado. :roll:


Voltar ao topo
 Perfil  
Responder com citação  
Mensagem não lidaEnviado: 27 Jun 2011 21:43 
Offline
Usuário Nível III
Usuário Nível III

Registrado em: 10 Jun 2010 15:37
Mensagens: 72
Norma Obrigatória para novos participantes: Pergunto:
Você é Técnico Reparador de aparelhos eletrônicos.
Sim sou Técnico ( sim)
Não sou Técnico ( ) Sou observador e vou obedecer às normas deste fórum.
Este foi devolvido, por nao ter conserto. :cry:


Voltar ao topo
 Perfil  
Responder com citação  
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 2 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB