jqs.eti.br/forum

O Forum Oficial do Técnico Reparador Brasileiro.

Bem-vindo: 21 Out 2019 20:06

Todos os horários são GMT - 3 horas


Regras do fórum


Por favor, clique aqui para ver as regras do fórum



Criar novo tópico Responder  [ 2 mensagens ] 
Autor Mensagem
Mensagem não lidaEnviado: 14 Set 2008 20:09 
Offline
Técnico Junior
Técnico Junior

Registrado em: 01 Jun 2007 13:29
Mensagens: 229
Localização: terra roxa parana
OLA a todos do forum. este aparelho chegou ate a oficina sem a unidade optica apos colocar uma nova (pvr802w)O MESMO NAO LE DVD E NEM JOGOS DO PLAY 2,cd de audio e cd do play 1 roda normal,oque acontece guando coloca o cd do play 2 a unidade vai para a frente eo cd começa a rodar de vagar e a lente fica fazendo tec tec e fica assim o tempo todo.ja coloquei outro chip de desbloqueio,mas ficou na mesma,ja utilizei o LENS CHANGER. UNICA COISA QUE ENCONTREI NA PLACA PIFADO FOI O FUSIVEL PS07.peço ajuda dos colegas pois nao sei mas oque fazer qualquer dica sera de grande ajuda.MUITO OBRIGADO.

_________________
"Nada de ruim acontece com os homens honestos, porem os maus so encontram dificuldades."Prov.12:21


Voltar ao topo
 Perfil  
Responder com citação  
Mensagem não lidaEnviado: 31 Mai 2009 14:08 
Offline
Técnico Junior
Técnico Junior

Registrado em: 01 Jun 2007 13:29
Mensagens: 229
Localização: terra roxa parana
resolvido apos trocar o flat da unidade

_________________
"Nada de ruim acontece com os homens honestos, porem os maus so encontram dificuldades."Prov.12:21


Voltar ao topo
 Perfil  
Responder com citação  
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 2 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB