jqs.eti.br/forum

O Forum Oficial do Técnico Reparador Brasileiro.

Bem-vindo: 21 Out 2017 22:04

Todos os horários são GMT - 3 horas


Regras do fórum


Por favor, clique aqui para ver as regras do fórum



Criar novo tópico Responder  [ 2 mensagens ] 
Autor Mensagem
Mensagem não lidaEnviado: 19 Out 2011 10:20 
Offline

Registrado em: 19 Out 2011 09:46
Mensagens: 1
Olá, pessoal! Bom dia!
Estou com um Micro-ondas Brastemp 18 litros, após algum tempo ele começa a apitar e aparece a palavra code 4:10. Desligando da tomada e voltando a ligar, ele funciona normalmente por algum tempo, mas volta a acontecer o mesmo problema. Alguém pode me ajudar, esclarecendo que código é esse?
Grato...


Voltar ao topo
 Perfil  
Responder com citação  
Mensagem não lidaEnviado: 14 Nov 2011 01:31 
Offline

Registrado em: 09 Nov 2011 02:08
Mensagens: 1
Ovidio escreveu:
Olá, pessoal! Bom dia!
Estou com um Micro-ondas Brastemp 18 litros, após algum tempo ele começa a apitar e aparece a palavra code 4:10. Desligando da tomada e voltando a ligar, ele funciona normalmente por algum tempo, mas volta a acontecer o mesmo problema. Alguém pode me ajudar, esclarecendo que código é esse?
Grato...


Voltar ao topo
 Perfil  
Responder com citação  
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 2 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB