jqs.eti.br/forum

O Forum Oficial do Técnico Reparador Brasileiro.

Bem-vindo: 21 Out 2017 22:02

Todos os horários são GMT - 3 horas


Regras do fórum


Por favor, clique aqui para ver as regras do fórum



Criar novo tópico Responder  [ 2 mensagens ] 
Autor Mensagem
Mensagem não lidaEnviado: 25 Mai 2010 12:28 
Offline

Registrado em: 20 Mai 2010 13:37
Mensagens: 1
Norma Obrigatória para novos participantes: Pergunto:
Você é Técnico Reparador de aparelhos eletrônicos.
Sim sou Técnico ( X )
Não sou Técnico ( ) Sou observador e vou obedecer às normas deste fórum.
OI, SOU NOVO AQUI. ESTOU COM UM MW CONSUL CMS 18BBBMA, QUE FUNCIONA NORMALMENTE, PORÉM, O DISPLAY FICA PISCANDO(OSCILANDO TODOS OS SEGMENTOS),MAS COM A INTENSIDADE NORMAL.SE ALGUÉM TIVER ALGUMA DICA,DESDE JÁ SOU GRATO!


Voltar ao topo
 Perfil  
Responder com citação  
Mensagem não lidaEnviado: 28 Mai 2010 08:59 
Offline
Técnico
Técnico
Avatar do usuário

Registrado em: 09 Mar 2008 00:33
Mensagens: 745
Verifique os capacitores da fonte, pode ser o micro.


Voltar ao topo
 Perfil  
Responder com citação  
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 2 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB