jqs.eti.br/forum

O Forum Oficial do Técnico Reparador Brasileiro.

Bem-vindo: 20 Mar 2019 19:00

Todos os horários são GMT - 3 horas


Regras do fórum


Por favor, clique aqui para ver as regras do fórum



Criar novo tópico Responder  [ 3 mensagens ] 
Autor Mensagem
Mensagem não lidaEnviado: 29 Nov 2010 18:33 
Offline
Técnico Junior
Técnico Junior
Avatar do usuário

Registrado em: 12 Fev 2008 15:47
Mensagens: 289
Localização: Guapimirim-RJ
ola amigos estou c/este aparelho q nao funciona banda do sbt ja foi verificado o lnb certo so vira a banda em multiponto nao qer virar no mono ponto e esta selecionado p/mono sertinho desde ja agradeço

_________________
Osojeletronico


Voltar ao topo
 Perfil  
Responder com citação  
Mensagem não lidaEnviado: 04 Dez 2010 14:01 
Offline

Registrado em: 13 Nov 2010 22:18
Mensagens: 2
ve se quando resolver avisa vai no skew que ele tem que entrar , mesmo que nao tanha polar


Voltar ao topo
 Perfil  
Responder com citação  
Mensagem não lidaEnviado: 10 Dez 2010 18:26 
Offline
Usuário Nível III
Usuário Nível III

Registrado em: 12 Mai 2007 14:11
Mensagens: 66
Localização: sao joao das duas pontes
olá amigo , na entrada do LNB precisa variar entre +13v e +18v quando muda H e V. se nao tiver mudando, tem algo errado.


Voltar ao topo
 Perfil  
Responder com citação  
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 3 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB