jqs.eti.br/forum

O Forum Oficial do Técnico Reparador Brasileiro.

Bem-vindo: 22 Mar 2019 03:57

Todos os horários são GMT - 3 horas


Regras do fórum


Por favor, clique aqui para ver as regras do fórum



Criar novo tópico Responder  [ 2 mensagens ] 
Autor Mensagem
Mensagem não lidaEnviado: 22 Dez 2010 09:15 
Offline

Registrado em: 22 Dez 2010 08:51
Mensagens: 4
bom dia amigos
estou precisando muito de vossa ajuda entrou um receptor marca e modelo citado acima tem vídeo mas não tem audio aguardo resposta grato marinho


Voltar ao topo
 Perfil  
Responder com citação  
Mensagem não lidaEnviado: 07 Jan 2011 07:24 
Offline
Usuário Nível III
Usuário Nível III

Registrado em: 10 Jul 2010 15:02
Mensagens: 58
Norma Obrigatória para novos participantes: Pergunto:
Você é Técnico Reparador de aparelhos eletrônicos.
Sim sou Técnico ( sim )
Não sou Técnico ( ) Sou observador e vou obedecer às normas deste fórum.
amigo bom dia, verifique toda alimentaçao de audio se esta chegando corretamente assim como tensao de base dos transistores, aterramento do tuner, solda fria.

Boa sorte na pesquisa


Voltar ao topo
 Perfil  
Responder com citação  
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 2 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB