jqs.eti.br/forum

O Forum Oficial do Técnico Reparador Brasileiro.

Bem-vindo: 30 Mai 2020 08:57

Todos os horários são GMT - 3 horas


Regras do fórum


Por favor, clique aqui para ver as regras do fórum



Criar novo tópico Responder  [ 3 mensagens ] 
Autor Mensagem
Mensagem não lidaEnviado: 04 Mar 2007 09:36 
Offline
Técnico Junior
Técnico Junior

Registrado em: 06 Fev 2007 13:09
Mensagens: 128
Localização: Bentopolis Parana
Não aciona nenhum relé nem quando ligo na tomada, muito menos ao acionar o power.
Havia um resistor literalmente TORRADO atras do TIP42 (os Tips estão bons... pelo menos meu multímetro está acusando isso). Eu coloquei outro resistor mas ele nem aquece (eu imaginei que ele fosse torrar assim como o anterior pois alguma coisa deve estar errado pra isso ter acontecido). Mas pelo contrario ele se manteve normal e na saída de energia não há voltagem alguma, a não ser quando eu meço o terra com o positivo que está dando em torno de 20 a 30V.
Consideremos que as baterias não estão lá muito boas (sem carga praticamente).
O que eu posso fazer?

Obrigado aos que puderem colaborar!


Voltar ao topo
 Perfil  
Responder com citação  
Mensagem não lidaEnviado: 14 Dez 2010 19:20 
Offline
Usuário Nível III
Usuário Nível III

Registrado em: 10 Jun 2010 15:37
Mensagens: 72
Norma Obrigatória para novos participantes: Pergunto:
Você é Técnico Reparador de aparelhos eletrônicos.
Sim sou Técnico ( sim)
Não sou Técnico ( ) Sou observador e vou obedecer às normas deste fórum.
Parece-me realmente, que a bateria sem carga, nao faz funcionar corretamente o aparelho. Faça um teste, coloque uma bateria carregada. :roll:


Voltar ao topo
 Perfil  
Responder com citação  
Mensagem não lidaEnviado: 27 Jun 2013 02:05 
Offline

Registrado em: 27 Jun 2013 00:37
Mensagens: 0
Localização: MG
Norma Obrigatória para novos participantes: E-mail do admin: josmarqs@gmail.com
nobre amigo,

veja os seguintes :

- tensões do micro PIC => tem que ter 5V exatos nem mais e nem menos que isso !!!!!

- tensões dos ci´s ou do CI de trabalho geralmente LM324 12V disso a mais ou menos 13, qualquer coisa

- resistencias alteradas muito comum nestes tipos de nobreck´s as resistencias alterarem pois trabalham com correntes bem altas

- verifique o capacitor do carregador de bateria

- os fet´s de chaveamento e a tensão neles que é de aproximadamente 12v DCv

- coloque a ponta de prova no OUTPUT ( mede somente alternada ) e veja se no pino 1 ou 4 não sei direito tem cerca de 4 a 5 vAC

depois poste os resultados aqui , tudo bem ?

_________________
PRESTAMOS ASSISTÊNCIA TÉCNICA, COMPRAMOS E VENDEMOS APARELHOS ELETROELETRÔNICOS EM GERAL. CONTACTE-NOS E FAÇA UM ORÇAMENTO SEM COMPROMISSO ... ATENDEMOS EM HORÁRIO COMERCIAL NOS SEGUINTES TELEFONES : (032) 3574:3150 == EM QUE PODEMOS SER ÚTEIS NOBRE AMIGO


Voltar ao topo
 Perfil  
Responder com citação  
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 3 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Ir para:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzido por: Suporte phpBB